SKU: TAV-1210002611718
EAN: 1210002611718
GARANTIA: 3 anos
1
/
sur
1
SKU:TAV-1210002611718
Comutador de rede gerível JetStream 16-Port 10GE SFP+ L2+
Prix régulier
€609,99 EUR
Prix soldé
€609,99 EUR
Prix régulier
Prix unitaire
€
/
par
En solde
Épuisé
Taxe incluse.
Expédition calculée lors du paiement.
3 anos de garantiaNovo e selado
En stock (20 unités), prêt à être expédié
Impossible de charger la disponibilité pour le retrait
📦 Portes grátis para Portugal continental
Este produto inclui portes grátis para Portugal continental em encomendas até 20 kg. Madeira e Açores: portes calculados na finalização da compra.
JetStream 16-Port 10GE SFP+ L2+ Managed Switch. Taxa de limitação: Sim.
Destaques do produto
Características do modelo
•
Tipo de switch
Gerido
•
Camada de switches
L2+/L3
↔
Suporte para Quality of Service (QoS)
Sim
•
Gestão web-based
Sim
•
Gerido na cloud
Sim
•
Classificação de tráfego
Sim
Especificações técnicas
•
Tipo de switch
Gerido
•
Camada de switches
L2+/L3
↔
Suporte para Quality of Service (QoS)
Sim
•
Gestão web-based
Sim
•
Gerido na cloud
Sim
•
Classificação de tráfego
Sim
•
Inspeção ARP
Sim
•
Configuração de Definições de Localização (DFL)
Sim
•
Relatório de eventos do sistema
Sim
↔
Suporte MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
↔
Número de portas ethernet Basic switching RJ-45
1
•
Quantidade de módulos SFP instalados
16
•
Quantidade de ranhuras de módulos SFP+
16
•
Entrada de consola
RJ-45/Micro-USB
↔
Conetor de alimentação
Tomada de entrada DC
•
Normas de Comunicações
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
↔
Suporte 10G
Sim
↔
Espelhamento de portas
Sim
•
Roteamento de IP
Sim
↔
Suporte Flow control
Sim
•
Agregação de links
Sim
•
Controlo de tempestade de difusão
Sim
•
Taxa de limitação
Sim
•
Protocolo spanning tree
Sim
●
Marca
TP-Link
●
Modelo
JetStream 16-Port 10GE SFP+ L2+ Managed Switch
●
EAN
1210002611718
Garantia: 3 anos.
