SKU: TAV-4718937609505 EAN: 4718937609505 GARANTIA: 3 anos
Passer aux informations du produit
1 sur 4

SKU:TAV-4718937609505

24-port GbE Smart Managed Switch

Prix régulier €329,99 EUR
Prix soldé €329,99 EUR Prix régulier
En solde Épuisé
Taxe incluse. Expédition calculée lors du paiement.
3 anos de garantiaNovo e selado
Il ne reste que 5 unités
📦 Portes grátis para Portugal continental Este produto inclui portes grátis para Portugal continental em encomendas até 20 kg. Madeira e Açores: portes calculados na finalização da compra.

24-port GbE Smart Managed Switch. Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T · Taxa de limitação: Sim.

Destaques do produto
Características do modelo
Tipo de switch
Gerido
Suporte para Quality of Service (QoS)
Sim
Suporte MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Número de portas ethernet Basic switching RJ-45
24
Tipos de portas ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Quantidade de portas Gigabit Ethernet (cobre)
24
Especificações técnicas
Tipo de switch
Gerido
Suporte para Quality of Service (QoS)
Sim
Suporte MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Número de portas ethernet Basic switching RJ-45
24
Tipos de portas ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Quantidade de portas Gigabit Ethernet (cobre)
24
Quantidade de ranhuras de módulos SFP
2
Normas de Comunicações
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnologia de cablagem ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Suporte Flow control
Sim
Controlo de tempestade de difusão
Sim
Taxa de limitação
Sim
Codificação / segurança
802.1x RADIUS
Filtração de endereços MAC
Sim
Suporte SSH/SSL
Sim
Protocolos de gestão
SNMP v1,v2,v3, RMON (1,2,3,9)
Forma
1U
Cor do produto
Preto
Fonte de alimentação incluída
Sim
Certificação
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
BSMI CNS13438
Código de Sistema Harmonizado (HS)
85176990
Marca
ZYXEL
Modelo
24-port GbE Smart Managed Switch
EAN
4718937609505

Garantia: 3 anos.

Voir les détails du produit