1
/
de
3
SKU:IF6937295605303
Telefone VoIP Fanvil X303-2 Negócios de Linha Telefónica IP 2 fios
Preço normal
€50,99 EUR
Preço promocional
€50,99 EUR
Preço normal
Preço por unidade
€
/
por
Em promoção
Esgotado
Imposto incluído.
Portes de envio calculados ao finalizar a compra.
Em stock imediato
Em stock (16 unidades), pronto para envio
Não foi possível carregar a disponibilidade para levantamento
📦 Portes para Portugal continental: €6,99
Por encomenda até 5 kg, via NACEX. Madeira e Açores: CTT Expresso, calculado no checkout.
🚚 Previsão de envio
Envio previsto em 5 dias úteis
Prazo estimado, sujeito à confirmação de stock.
Telefone VoIP Fanvil X303-2 Wire Business IP Phone 2 fios.
Destaques do produto
Características do modelo
•
Características
Ecrã a cores de 2,4 polegadas 320×204
•
Características
4 chaves programáveis
•
Características
9 teclas de função (Retenção/Transferência/Voicemail/Conferência/Lista telefónica/MWI/Auscultadores/Rediscagem/Mãos livres)
•
Características
Teclas de 3 linhas (com luz indicadora LED)
•
Características
4 teclas de navegação + 1 tecla OK
•
Características
12 chaves padrão de dígitos telefónicos
Especificações técnicas
•
Características
Ecrã a cores de 2,4 polegadas 320×204
•
Características
4 chaves programáveis
•
Características
9 teclas de função (Retenção/Transferência/Voicemail/Conferência/Lista telefónica/MWI/Auscultadores/Rediscagem/Mãos livres)
•
Características
Teclas de 3 linhas (com luz indicadora LED)
•
Características
4 teclas de navegação + 1 tecla OK
•
Características
12 chaves padrão de dígitos telefónicos
•
Características
3 teclas de controlo de volume (Cima/Baixo/Mudo (Microfone))
•
Características
Interface de cable (Interface 6P2C RJ11)
•
Características
Interface RJ9 (auricular x1, auricular x1)
•
Características
Segurança Ranura x1
•
Características
CC 12 V/1 A.
•
Características
Alimentação do interruptor PoE de 2 cabos
•
Cores
Portanto,
•
Características
Luz de Estado 1 (Vermelha)
↔
Suporte de secretária (45°)
169 x 203,6 x 172,7 mm
↔
Suporte de secretária (50°)
169 x 194 x 181 mm
•
Montaje em pared
169 x 113,4 x 207,6 mm
•
Características
SIP2.0 sobre UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, LLDP, PPPoE, 802.1x, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069, AES128 & AES256
•
Características
Microfone/Coluna de Voz HD (auscultadores/mãos livres, resposta em frequência de 0~7 KHz)
•
Características
Amostragem ADC/DAC de banda larga a 16 KHz
•
Codec de banda estreita
G.711a/u, G.723.1, G.726, G.729A/B, iLBC
•
Codec de banda larga
G.722, Opus
•
Características
Cancelador acústico de eco acústico full-duplex (AEC)
•
DTMF
Informação SIP, DENTRO da banda, fora da banda (RFC2833/ )
•
Características
Rede
•
Modo IP
IPv4/IPv6
↔
Controlo de Acesso a Rede
802.1x
•
VPN
L2TP/OpenVPN
•
Características
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
•
Funções
Lista telefónica local (1000 entradas)
●
Marca
Fanvil
●
Modelo
Telefone VoIP Fanvil X303-2 Negócios de Linha Telefónica IP 2 fios
●
EAN
6937295605303
Garantia: 3 anos.
Prazo de entrega: 2 a 4 dias úteis.




