Ir para a informação do produto
1 de 2

SKU:IF6937295602517

Telefone VoIP Fanvil H3W-B PoE 2 Linhas SIP 6 Teclas Personalizadas

Preço normal €82,99 EUR
Preço promocional €82,99 EUR Preço normal
Em promoção Esgotado
Imposto incluído. Portes de envio calculados ao finalizar a compra.
Em stock imediato
Restam apenas 9 unidades
📦 Portes para Portugal continental: €6,99 Por encomenda até 5 kg, via NACEX. Madeira e Açores: CTT Expresso, calculado no checkout.
🚚 Previsão de envio
Envio previsto em 5 dias úteis
Prazo estimado, sujeito à confirmação de stock.

Telefone VoIP Fanvil H3W-B PoE 2 Linhas SIP 6 chaves personalizadas. Conectividade: Ethernet 10/100 Mbps · Conectividade: RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035.

Destaques do produto
Características do modelo
Chaves DSS
6
Linhas SIP
2
Codec de banda larga
G.722,Opus
Rede
10/100 Mbps
Wi-Fi
WiFi 2.4G incorporado
Porta de carregamento USB
1
Especificações técnicas
Chaves DSS
6
Linhas SIP
2
Codec de banda larga
G.722,Opus
Rede
10/100 Mbps
Wi-Fi
WiFi 2.4G incorporado
Porta de carregamento USB
1
Funções
Registos de chamadas (entradas/saídas/falhas, o Max suporta 600 registos na web)
Conectividade
Ethernet 10/100 Mbps
Modo IP
IPv4/IPv6/IPv4&IPv6
Controlo de Acesso à Rede
802.1x
VPN
L2TP / OpenVPN
VLAN
802.1P/Q
Conectividade
RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Outras Características
SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
Outras Características
IPv6
Outras Características
L2TP
Outras Características
TR-069
Energia
5V/2A PoE
Consumo de Energia (PoE)
1,5W ~ 5,65W
Consumo de Energia (Adaptador)
2.13W ~ 7.46W
Outras Características
151,7 x 193,2 x 131,7 mm
Marca
Fanvil
Modelo
Telefone VoIP Fanvil H3W-B PoE 2 SIP Lines 6 chaves personalizadas
EAN
6937295602517

Garantia: 3 anos.

Prazo de entrega: 2 a 4 dias úteis.

Ver Detalhes do Produto