Ir para a informação do produto
1 de 1

SKU:TAV-4897098689738

Omada 24-Port 2.5GBASE-T e 4-Port 10GE SFP+ L2+ Managed Switch com 16-Port PoE+ & 8-Port PoE++

Preço normal €939,99 EUR
Preço promocional €939,99 EUR Preço normal
Em promoção Esgotado
Imposto incluído. Portes de envio calculados ao finalizar a compra.
Restam apenas 7 unidades
📦 Portes grátis para Portugal continental Este produto inclui portes grátis para Portugal continental em encomendas até 20 kg. Madeira e Açores: portes calculados na finalização da compra.

Omada 24-Port 2.5GBASE-T e 4-Port 10GE SFP+ L2+ Managed Switch com 16-Port PoE+ & 8-Port PoE++. Taxa de limitação: Sim.

Destaques do produto
Características do modelo
Tipo de switch
Gerido
Camada de switches
L2+
Suporte para Quality of Service (QoS)
Sim
Gestão web-based
Sim
Gerido na cloud
Sim
Inspeção ARP
Sim
Especificações técnicas
Tipo de switch
Gerido
Camada de switches
L2+
Suporte para Quality of Service (QoS)
Sim
Gestão web-based
Sim
Gerido na cloud
Sim
Inspeção ARP
Sim
Configuração de Definições de Localização (DFL)
Sim
Relatório de eventos do sistema
Sim
Suporte MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Número de portas ethernet Basic switching RJ-45
24
Tipos de portas ethernet Basic switching RJ-45
2.5G Ethernet (100/1000/2500)
Quantidade de módulos SFP instalados
24
Quantidade de portas Ethernet 2.5G (cobre)
24
Quantidade de ranhuras de módulos SFP+
4
Entrada de consola
RJ-45/Micro-USB
Suporte 10G
Sim
Espelhamento de portas
Sim
Full duplex
Sim
Half duplex
Sim
Suporte Flow control
Sim
Agregação de links
Sim
Controlo de tempestade de difusão
Sim
Taxa de limitação
Sim
Protocolo spanning tree
Sim
Marca
TP-Link
Modelo
Omada 24-Port 2.5GBASE-T e 4-Port 10GE SFP+ L2+ Managed Switch com 16-Port PoE+ & 8-Port PoE++
EAN
4897098689738

Garantia: 3 anos.

Ver Detalhes do Produto