SKU: TAV-4718937621231 EAN: 4718937621231 GARANTIA: 3 anos
Ir para a informação do produto
1 de 3

SKU:TAV-4718937621231

24-Port Switch Inteligente Gerido Gigabit

Preço normal €169,99 EUR
Preço promocional €169,99 EUR Preço normal
Em promoção Esgotado
Imposto incluído. Portes de envio calculados ao finalizar a compra.
3 anos de garantiaNovo e selado
Restam apenas 5 unidades
📦 Portes grátis para Portugal continental Este produto inclui portes grátis para Portugal continental em encomendas até 20 kg. Madeira e Açores: portes calculados na finalização da compra.

24-Port Gigabit Smart Managed Switch. Taxa de transferência de dados Ethernet LAN: 10,100,1000 Mbit/s · Capacidade de routing/switching: 52 Gbit/s · Taxa de encaminhamento: 39 Mpps.

Destaques do produto
Características do modelo
Tipo de switch
Gerido
Camada de switches
L2
Suporte para Quality of Service (QoS)
Sim
Gestão web-based
Sim
Relatório de eventos do sistema
Sim
Suporte MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Especificações técnicas
Tipo de switch
Gerido
Camada de switches
L2
Suporte para Quality of Service (QoS)
Sim
Gestão web-based
Sim
Relatório de eventos do sistema
Sim
Suporte MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Número de portas ethernet Basic switching RJ-45
24
Tipos de portas ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Quantidade de módulos SFP instalados
0
Quantidade de ranhuras de módulos SFP
2
Conetor de alimentação
Conector de entrada AC
Espelhamento de portas
Sim
Full duplex
Sim
Suporte Flow control
Sim
Agregação de links
Sim
Protocolo spanning tree
Sim
Taxa de transferência de dados Ethernet LAN
10,100,1000 Mbit/s
Aprendizagem automática de MAC Address suportada
Sim
Suporte VLAN
Sim
Funcionalidades de LAN virtual
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Tabela de endereços MAC
8000 entradas
Capacidade de routing/switching
52 Gbit/s
Taxa de encaminhamento
39 Mpps
Store-e-forward
Sim
Marca
ZYXEL
Modelo
24-Port Gigabit Smart Managed Switch
EAN
4718937621231

Garantia: 3 anos.

Ver Detalhes do Produto