SKU: IF6937295602579
EAN: 6937295602579
GARANTIA: 3 anos
1
/
de
2
SKU:IF6937295602579
Telefone VoIP Fanvil H5W-W Telefone IP de Hotel, com PoE, WiFi 2.4G
Precio regular
€109,99 EUR
Precio en oferta
€109,99 EUR
Precio regular
Precio unitario
€
/
por
Oferta
Agotado
Impuestos incluidos.
Envío calculado en la caja.
3 anos de garantiaNovo e selado
Em stock imediato
🚚 Previsão de entrega
Entrega prevista em 3 a 5 dias corridos
Prazo estimado, sujeito à confirmação de stock.
Quedan solo 5 unidades
No se pudo cargar la disponibilidad de recogida
📦 Portes grátis para Portugal continental
Este produto inclui portes grátis para Portugal continental em encomendas até 20 kg. Madeira e Açores: portes calculados na finalização da compra.
Telefone VoIP Fanvil H5W-W Hotel telefone IP, com PoE, WiFi 2.4G. Conectividade: 10/100 Mbps Ethernet · Conectividade: RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
Destaques do produto
Características do modelo
▣
ecrã
ecrã a cores de 3,5 polegadas 480 × 320
◉
Códec de vídeo
H.264
•
Teclas DSS
6
•
linhas SIP
2
•
Códec de banda ancha
G.722,Opus
•
vermelho
10/100 Mbps
Especificações técnicas
▣
ecrã
ecrã a cores de 3,5 polegadas 480 × 320
◉
Códec de vídeo
H.264
•
Teclas DSS
6
•
linhas SIP
2
•
Códec de banda ancha
G.722,Opus
•
vermelho
10/100 Mbps
↔
Wifi
WiFi 2.4G incorporado
↔
porta de carga USB
1
•
Funções
Registros de llamadas (entradas/Saídas/perdidas, Max admite 600 registros em a web)
•
Conectividade
10/100 Mbps Ethernet
•
IP Mode
IPv4/IPv6/IPv4&IPv6
↔
Network Access Control
802.1x
•
VPN
L2TP / OpenVPN
•
VLAN
802.1P/Q
•
Conectividade
RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
•
Outras características
SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
•
Outras características
IPv6
•
Outras características
L2TP
•
Outras características
TR-069
•
Entrada de alimentação de CC
5V / 1A
⚡
Consumo de energia
inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
•
Outras características
151.7 x 193.2 x 131.7mm
●
Marca
Fanvil
●
Modelo
Telefone VoIP Fanvil H5W-W Hotel telefone IP, com PoE, WiFi 2.4G
●
EAN
6937295602579
Garantia: 3 anos.
Prazo de entrega: 2 a 4 dias úteis.
