SKU: TAV-4718937621200
EAN: 4718937621200
GARANTIA: 3 anos
1
/
de
4
SKU:TAV-4718937621200
8-Port Switch PoE Gigabit Gerido Inteligente
Precio regular
€149,99 EUR
Precio en oferta
€149,99 EUR
Precio regular
Precio unitario
€
/
por
Oferta
Agotado
Impuestos incluidos.
Envío calculado en la caja.
3 anos de garantiaNovo e selado
Quedan solo 5 unidades
No se pudo cargar la disponibilidad de recogida
📦 Portes grátis para Portugal continental
Este produto inclui portes grátis para Portugal continental em encomendas até 20 kg. Madeira e Açores: portes calculados na finalização da compra.
8-Port Smart Managed PoE Gigabit Switch. Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T · Capacidade de routing/switching: 20 Gbit/s.
Destaques do produto
Características do modelo
•
Tipo de switch
Gerido
•
Camada de switches
L2
↔
Suporte para Quality of Service (QoS)
Sim
•
Gestão web-based
Sim
•
Relatório de eventos do sistema
Sim
↔
Suporte MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Especificações técnicas
•
Tipo de switch
Gerido
•
Camada de switches
L2
↔
Suporte para Quality of Service (QoS)
Sim
•
Gestão web-based
Sim
•
Relatório de eventos do sistema
Sim
↔
Suporte MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
↔
Número de portas ethernet Basic switching RJ-45
8
↔
Tipos de portas ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
•
Quantidade de ranhuras de módulos SFP
2
•
Entrada de consola
RJ-45
↔
Tecnologia de cablagem ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
↔
Suporte VLAN
Sim
•
Funcionalidades de LAN virtual
Voice VLAN
•
Tabela de endereços MAC
8000 entradas
▥
Capacidade de routing/switching
20 Gbit/s
•
Produtividade
14,88 Mpps
•
Pacotes jumbo
9000
•
Funcionalidades DHCP
DHCP client
•
IGMP snooping
Sim
✓
Codificação / segurança
802.1x RADIUS, SSL/TLS
•
Filtração de endereços MAC
Sim
•
Protocolos de gestão
SNMP, RMON, ICMP, Syslog
•
Cor do produto
Preto
•
Indicadores LED
Sim
●
Marca
ZYXEL
●
Modelo
8-Port Smart Managed PoE Gigabit Switch
●
EAN
4718937621200
Garantia: 3 anos.
