Zur Produktinformation springen
1 von 2

SKU:IF6937295602555

Telefone VoIP Fanvil H5W-B Hotel, com PoE, WiFi 2.4G

Regulärer Preis €99,99 EUR
Verkaufspreis €99,99 EUR Regulärer Preis
Sale Ausverkauft
Steuer enthalten. Versand wird an der Kasse berechnet.
Em stock imediato
Es sind nur noch 4 Einheiten verfügbar
📦 Versand nach Portugal: €6,99 Pro Bestellung bis 5 kg, mit NACEX.
🚚 Previsão de envio
Envio previsto em 5 dias úteis
Prazo estimado, sujeito à confirmação de stock.

Telefone VoIP Fanvil H5W-B Telefone IP de Hotel, com PoE, WiFi 2.4G. Conectividade: 10/100 Mbps Ethernet · Conectividade: RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).

Destaques do produto
Características do modelo
Ecrã
Ecrã a cores de 3,5 polegadas 480 320
Códec de Vídeo
H.264
Chaves DSS
6
Linhas SIP
2
Codec de banda larga
G.722,Opus
Rede
10/100 Mbps
Especificações técnicas
Ecrã
Ecrã a cores de 3,5 polegadas 480 320
Códec de Vídeo
H.264
Chaves DSS
6
Linhas SIP
2
Codec de banda larga
G.722,Opus
Rede
10/100 Mbps
Wi-Fi
WiFi 2.4G incorporado
Porta de carregamento USB
1
Funções
Registos de chamadas (entradas/saídas/falhas, o Max suporta 600 registos na web)
Conectividade
Ethernet 10/100 Mbps
Modo IP
IPv4/IPv6/IPv4&IPv6
Controlo de Acesso à Rede
802.1x
VPN
L2TP / OpenVPN
VLAN
802.1P/Q
Conectividade
RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Outras Características
SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
Outras Características
IPv6
Outras Características
L2TP
Outras Características
TR-069
Entrada de Energia DC
5V / 1A
Consumo de Energia
ralenti 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Outras Características
151,7 x 193,2 x 131.7mm
Marca
Fanvil
Modelo
Telefone VoIP Fanvil H5W-B Telefone IP de Hotel, com PoE, WiFi 2.4G
EAN
6937295602555

Garantia: 3 anos.

Prazo de entrega: 2 a 4 dias úteis.

Produktdetails anzeigen